1
How to use AES hardware encryption of LTO tape drives on Linux?view story

http://unix.stackexchange.com – How to use AES hardware encryption of LTO tape drives on Linux? I expect the LTO AES encryption to be faster than software solutions. A quick benchmark of aespipe on i7 CPU gives an impression on the effect of software AES Without AES: $ cat /dev/zero | pipebench > /dev/null Summary: Piped 16.53 GB in 00h00m03.41s: (HowTos)

1
What could be happening between pidof and kill to cause "no such process"?view story

http://unix.stackexchange.com – I've inherited quite a bit of code and am looking at a cron job that restarts a service once an hour, no other scripts touch this process and this code is ran. (HowTos)

1
Deleting files after booting from a USB driveview story

http://unix.stackexchange.com – I am unable to boot my laptop and, from what I have read, it is due to the disk being full, which in turn is because Evolution downloaded 6000 emails, clogging the system. (HowTos)

1
[Q] Newest WhatsApp Version (apk) installed but the icon is missingview story

http://forum.xda-developers.com – The WhatsApp version in the Amazon App Store is much too old. So I've installed the newest WhatsApp .apk by myself by using the APK Downloader. But now the app icon isn't between all the others apps. It's not there. Double tap on the home buttons shows me that WhatsApp is running. Also it's in the carousel. (HowTos)

1
Can not support a full graphical boot with 14.04 LTSview story

http://askubuntu.com – What could be the difference between a standard booting and to do it with recovery mode/resume sequence? In my case, if I do it in the standard mode, the computer boots but freezes after a while when I'm working. (HowTos)

1
[Q] google services smart lock featureview story

http://forum.xda-developers.com – I downloaded the latest google services apk and installed it in my phone....and now i saw two new features ...first one is trusted voice feature and the second one is body detection...the phone has that hardware support for both features but still they are not working...am not able to turn on the trusred voice featuere and the body detection feature is not working after turning it on...any fixes a (HowTos)

1
Problem of graphic performance, "glxgears" between different usersview story

http://unix.stackexchange.com – I have a problem of performance with 3D Graphic NVIDIA (Quadro FX GRID K2/PCIe/SSE2), when I run glxgears in a terminal as root, the system performance is 9676 FPS, but if I run glxgears with other user, the performance is 0.062 FPS. (HowTos)

1
interface associates with access point, but dhclient hangsview story

http://unix.stackexchange.com – I'm having an issue connecting to my access point from the terminal. I'm using iw to connect: iw wlan0 connect MY_AP Running iwconfig wlan0 shows that it's associated with the access point. But when I run: dhclient wlan0 ... it seems to just hang at times. (HowTos)

1
[q] lg g3 d855 hard bricked no download mode or recovery!view story

http://forum.xda-developers.com – Hi all, I come to you as my last resort. I have spent hours on google trying to find a solution to my problem. This is what happened. I store my ROMS on an external SD and sometimes i get the error that it is being removed unexpectedly...sometimes..anyway. I booted into my TWRP and went to flash DarkKnights ROM..this ROM was something like 1.7 GB i think and after completely wiping the devic (HowTos)

1
How does the control process of apache pass new connection to one of his children?view story

http://unix.stackexchange.com – I couldn't find any information on this topic. Could someone point me in right direction? (HowTos)

1
No sound on my Dell laptopview story

http://askubuntu.com – After updating to 12.04 I'm not getting any sound from my laptop. The laptop is a Dell Inspirion 3542 Base. (HowTos)

1
Booting from a CD from a computer with low memoryview story

http://unix.stackexchange.com – I have a computer with almost no memory left. I could say that it probaby has less than around 150 MB left. I've tried to boot into Linux using a CD with the Linux Mint ISO installed on it, but I can't seem to find it in the BIOS. I've heard that this could be due to the lack of memory. Would you say that this is the case? (HowTos)