1
Bluetooth not working properly. Not detecting devicesview story

http://askubuntu.com – I'm a beginner with ubuntu. I installed ubuntu 14.04 on my Acer Aspire E11, and I have an issue with my bluetooth. The thing is it's not finding other devices and other devices can't find it. (HowTos)

1
Basketball Coach for Wearview story

http://androidforums.com – We've launched! We want you to know that we've launched a basketball coach for free throws with all sorts of fancy features. Record a template to compare against. Get tips based on your execution. Get evaluated on technique. Track shots. What do you think? https://play.google.com/store/apps/details?id=com.onyxmotion.swish (General)

1
Tasker needs landscapeview story

http://androidforums.com – For the last month, whenever I open tasker, it is blank until I rotate my phone to landscape then it is fine. At that point I can turn it back to portrait. I suspect it is a phone problem but thought I would ask on here if anyone agrees or disagrees with it being my phone. I was considering deleting tasker and reinstalling but I dont want to redo my profiles. (General)

1
OpsWorks Berksfile processing failed: (Encoding::InvalidByteSequenceError)view story

http://serverfault.com – A few hours ago all my OpsWorks stacks started failing to update_custom_cookbooks. (HowTos)

1
How to install Simcity on Ubuntu 14.04 LTS (Trusty Tahr)view story

http://askubuntu.com – I downloaded Simcity through torrent, and it's an offline file. I tried installing using Wine, but it gives me error at 99% with a message asking to restart Windows as it could not install some files. The game icon is displayed on the desktop, but I can't run the game. How can I do the installation? I tried PlayOnLinux, but no luck. (HowTos)

1
Nginx 301 rewrites using regexview story

http://serverfault.com – I moved to a new software and now need to catch the old urls and rewrite them to the new ones. Here is an example: Old url: http://www.religiousforums.com/forum/neopagan-revival-religions-dir/1908... New url: https://www.religiousforums.com/threads/druid-horoscope-whats-your-sign.... I tried this but it does not work: location ~* ^/forum/[^/]+/[0-9]+-[ (HowTos)

1
Regular and repetitive sudo alerts from several Linux hostsview story

http://serverfault.com – I've got several hosts running CentOS 5.11 on the LAN. Lately we've been getting fairly regular sudo alerts (via email) from attempted sudo commands by non-authorized users. Been Googling in case the attempted commands are known hacks, or known "tools" that can trigger these. Pattern is pretty regular, usually about twice per hour alerted from a number of hosts--very unlikely a human, thus. (HowTos)

1
My Certificate doesn't work on all machinesview story

http://serverfault.com – I installed Centos7 on my new brand server. I use LDAP as authentication. I deployed my certificate on all server and LDAPS is working with RHEL5, Debian or SOLARIS On Centos7, I 've got problem with sssd That I didn't know before this install. The LDAP is working and I can do su - $user well. When I upgraded in LDAPS, I Lost this authentication. (HowTos)

1
Cannot start the T-SQL debugger when logged into a remote server via SSMSview story

http://serverfault.com – Background information SQL Server 2012 on Windows Server 2012 Connecting to server remotely using SSMS The user I am using is in the sysadmin role Able to log in with SSMS and run queries without any problem When I try to debug the same query, it fails with the below error: What I've tried so far Restarting SQL services Tried from the 'sa' account Switched on NETBIOS in case it required it (HowTos)

1
Nginx server block not workingview story

http://serverfault.com – Disclaimer: Just to clarify, I'm completely new to Linux, but I've configured everything via google searches and personal research. I've got a Debian Wheezy server with LEMP stack that I intend to use as the host of a domain. I got the DNS working so that when I enter the domain I get the "welcome to nginx" page. (HowTos)

1
Ubunu 14:10 does'nt show wirelessview story

http://ubuntuforums.org – Hi, it's my forst time on this forum. After the installation of Ubuntu 14.10 I've a problem: my pc doesn't find any wireless conection. Now i'm using my ethernet cable, but 'id like to return to use wireless. This is what show the terminal with the code lspci Code: 00:00.0 Host bridge: Intel Corporation Core Processor DRAM Controller (rev 02) 00:01.0 PCI bridge: Intel Corporation Core Proces (Hardware)

1
open() sys callview story

http://unix.stackexchange.com – Process A wants to open a file fd1 = open("/var/file1", O_RDONLY); in the process of opening file1 which table is reffered first system wide file table or file descriptor table or in-core inode table ? (HowTos)