1
GLSA 201407-05 (High): opensslview story

http://security.gentoo.org – OpenSSL: Multiple vulnerabilities (Security)