1
Do you have an Ubuntu sticker on your car?view story

http://ubuntuforums.org – This is a thought that I had. (Hardware)

1
Are Loopback REST API Filters Case Insensitive on Linux?view story

http://stackoverflow.com – We're implementing Loopback for our REST API and currently using Windows. Ultimately we'll be running on both Windows and Linux. Does Loopback support case insensitive filters on Linux like it does on Windows? (HowTos)

1
Symbolic link to rootview story

http://forum.directadmin.com – While searching for corrupt php files on one of the servers I came across this after the scan went into an infinite loop /home/some_user/public_html/wp-content/themes/twentyeleven/Indishell Code: [root@da603 Indishell]# pwd /home/some_user/public_html/wp-content/themes/twentyeleven/Indishell [root@da603 Indishell]# ^C [root@da603 Indishell]# ls -l total 0 lrwxrwxrwx. (HowTos)

1
Trouble with baculaview story

http://askubuntu.com – I have configured bacula in ubuntu, it is showing the following error after a backup, Scheduled Jobs: Level Type Pri Scheduled Name Volume =================================================================================== Incremental Backup 10 30-May-15 23:05 BackupClient1 *unknown* Incremental Backup 10 30-May-15 23:05 RemoteBackup (HowTos)

1
[ubuntu] Booting Issueview story

http://ubuntuforums.org – When I restart my computer, it loads my normal gateway screen and then enters the Ubuntu boot menu I choose the regular boot option >My screen goes black (15~seconds) >Black with courser (15~seconds) >Splash screen with the following error message ACPI PCC probe failed >repeats a bunch more times >goes black >boots up finally How can I make this process more smooth, It has al (Hardware)

1
Some Gnome icons (title bar) are missing (fresh install)view story

https://bbs.archlinux.org – Head_on_a_Stick wrote:You should probably install some icon sets then...pacman -Ss iconThat's not the problem. Gnome group installs Adwaita icon theme and others. Anyway, I've tried installing other icon themes, but issue persists. (HowTos)

1
Intel 4790Kview story

http://www.overclock.net –  "Used Intel 4790k. Delidded, clu thermal compund used. Purchased Jul 28, 2014. Cpu ran..." (Hardware)

1
Help! This is a widget?view story

http://forum.xda-developers.com – How can i get this? Attached Thumbnails   (HowTos)

1
Block Android application install/unistall through ADBview story

http://stackoverflow.com – I am trying to create a custom ROM in which you can not install applications. By now I managed to block user app installation by modifying the PackageInstaller. Now I am trying to block app installation through ADB. (HowTos)

1
Bought a second stick of ram but it isn't workingview story

http://forums.anandtech.com – Windows 7 64bit Intel Pentium g630 Radeon 7770 2x 4gb ddr 3 ram http://www.newegg.com/Product/Produc...-307-_-Product Asrock H77M Motherboard http://www.asrock.com/mb/Intel/H77M/ I play the occasional WoW and SWTOR but with only 4GB of Ram for my whole system I seemed overdue for a ram upgrade. (Hardware)

1
Problems with GRUB rescue modeview story

http://askubuntu.com – I've been having some issues with a laptop. (HowTos)

1
Android studio rendering issue with version 1.2.1.1view story

http://stackoverflow.com – How could i fix the issue in android studio. "Rendering Problems The following classes could not be found: - android.support.v4.widget.DrawerLayout (Fix Build Path, Create Class) Tip: Try to build the project." Previously my project working fine but when i update my android studio by latest 1.2.1.1 this issue occur. below is my xml file ` <LinearLayout android:layout_width="match_parent (HowTos)