1
GLSA 201410-02 (Normal): Locale-Maketext (and 1view story

http://security.gentoo.org – Perl, Perl Locale-Maketext module: Multiple vulnerabilities (Security)