1
install with RAID 6 and 6x 3TB drivesview story

http://www.linuxquestions.org – Im about to upgrade form CentOS 6.x to v7 this weekend and I've also purchased 6x 3TB drives for this reason. I am going to use software RAID in order to deal with the RAID. I know maybe not the best solution, but for my home NFS server should be good enough. My question is as I have chosen to disable the "secure boot" from my BIOS will I be able to create the 12TB drive? (HowTos)

1
how to install ubuntu and applications in separate partitionview story

http://askubuntu.com – I what to format my computer such that both the os and all additional applications are going in one partition and all of my person files in a second one. The reason for that is that I can then create a ghost based on the first partition only and therefore save a lot of space. (HowTos)

1
Problem executing /etc/rc.d/rc.local scriptsview story

http://www.linuxquestions.org – Hi, I came into a problem today when I added a new script to /etc/rc.d/rc.local like the usual way: Code: if [ -x /etc/rc.d/rc.program ]; then   . /etc/rc.d/rc.program start fi When I rebooted my machine, the script wasn't executed. I revised my script, rc.local and other files in /etc but I didn't could find an answer to the problem. (HowTos)

1
HTML 5 Netflix on Chromiumview story

https://bbs.archlinux.org – I was wondering if it's possible to use the HTML 5 DRM from Chrome on Chromium similar to how we can use Pepper Flash.  I tried copying the two widevine.so files I saw in my Chrome directory over to my Chromium directory but, unlike in Chrome, Chromium didn't recognize the Widevine plugin in about://plugins.  The reason I'm asking is I just solved an annoying bug with the (HowTos)

1
Mounting disk-drive using Pythonview story

http://stackoverflow.com – I am trying to write a Python script which mounts and open my folder. But I have " Could not find "/media/New Volume". " error. If I mount at first and run the script , it works, opens my New Volume. But if I don't mount and run it, I get error. (HowTos)

1
How can I use a Chinese Samsung Galaxy Note 3 SM-N9008S in Iran?view story

http://android.stackexchange.com – I bought a Samsung Galaxy Note 3 SM-N9008S in China. I can not install Google Play Services and there is only Chinese and Korean language and there are lot of Chinese wording. I did not know Samsung manufacture mobiles according to region; I think this a disadvantage in Samsung product management. (HowTos)

1
How to get Android deep link to work?view story

http://stackoverflow.com – UPDATE: so apparently this worked without any changes. Not sure why it didn't work before. I'm following the examples in the Android docs and I just cannot get the deep link to work. (HowTos)

1
Clash of Clans hack !!view story

http://forums.androidcentral.com – Hi, I've discovered a hack for Clash of Clans which gave me Unlimited Gems,Unlimited Elixir. It works perfectly! Clash of Clans Hack | Hack2All (HowTos)

1
[Q] [Find 7a] VPN ipsec Xayth issueview story

http://forum.xda-developers.com – Hi all, I can't connect t my server (esxi server managed by Pfsense 2.0 ) over IPsec with Xauth authentification. issue description=> no error message appears vpn connectind & disconnect overs 1-2 seconds I have tested first with original Color OS on last version 4.3 =>ko color OS (V1.2.5 I ) tested on galaxy S3 (GT_I9300) my previous phone with os Cyanogenmod 11 =>OK tested w (HowTos)

1
System frozen at bootview story

https://bbs.archlinux.org – Sorry about the wrong section... I'll try to do that. jonnybel https://bbs.archlinux.org/profile.php?id=54448 2014-08-24T21:37:24Z (HowTos)

1
Looking for a trial prepaid plan/phone. Confused about choicesview story

http://forums.androidcentral.com – My apologies if that's been asked before. Couldn't find any relevant threads. I'm currently with AT&T. I'd like to give T-Mobile a test trial with... (HowTos)

1
Solaris 8 CDE Problemview story

http://www.unix.com – All, I'm running Solaris 8 on a Sparcbook. One of my users, when logging in, defaults to Open Windows desktop rather than CDE. All other users get logged into CDE just fine. Is there a file or something that tells the system what default login is? I'm confused as to why it's just for this one user. It has worked in the past for this user... (HowTos)