1
GLSA 201407-03 (High): xen (and 2view story

http://security.gentoo.org – Xen: Multiple Vunlerabilities (Security)

1
GLSA 201407-04 (Normal): gnupgview story

http://security.gentoo.org – GnuPG: Denial of Service (Security)