4
[ubuntu] Sony Vaio SZ series, Intel Corporation PRO/Wireless 4965 AG or AGNview story

http://ubuntuforums.org – I am new to Ubuntu and I have problem with wireless connection. I could not find any wireless connection at all. I am now using wired connection. Sony Vaio SZ series, Intel Corporation PRO/Wireless 4965 AG or AGN My software details are: $ iwconfig lo no wireless extensions. eth0 no wireless extensions. (HowTos)

4
samba ask "password" at windows explorerview story

http://www.linuxquestions.org – Samba ask "password" at windows 7 x64. 1. systems 192.168.0.2 - windows 7 x64 192.168.0.4 - centos 5.4 x86 2. smb.conf Quote: [global] workgroup = WINDSTORY server string = Samba Server Version %v netbios name = mysamba (HowTos)

4
my Pidgin won't send or receive files anymoreview story

http://www.linuxquestions.org – Has anyone else suddenly had trouble sending or receiving files over Pidgin? I found out that I could get around the file transfer port settings problem by leaving the settings blank. But that doesn't work anymore. I can no longer send or receive. Could it be because Yahoo changed its protocols again? (HowTos)

6
How to autostart ceni?view story

http://crunchbanglinux.org – Hello, (HowTos)

3
After Upgrading from Win7-32 to WIN7-64 can't mount cifs sharesview story

http://www.linuxquestions.org – Hi all, This is the first time I have run into issues mounting windows shares but I really can't figure this out. Can someone put me out of my windows misery please. First off, last week I rebuilt my work PC fromWIN7 32bit to WIN7 64bit since then I can no longer mount the window share on my ubuntu server: (HowTos)

5
freenx: Authentication works but session failsview story

http://www.linuxquestions.org – I installed freenx-0.7.3-i486-1alien.tgz on the server (with Slack 12.1), all according to instructions. I installed the nomachine nxclient 3.4.0-7 on the client (with Slack 12.2). I ran setup and configured. (HowTos)

6
How To Choose The Right Web Hosting For Your Online Businessview story

http://dedicatedhostingweb.org – The creation and development of the site is not the be all and end all of an online presence for your business. The next important step would be to select the right web hosting for your online business. This would be a significant factor that would decide the future course of your website. (HowTos)

6
Lost sound after 11.2 to 11.3 upgradeview story

http://forums.opensuse.org – I'm using a Lenovo (IBM) Think Pad R51. Here is the link to the website with sound debug information: HTML Code: http://www.alsa-project.org/db/?f=6778adff58222571f915433c61089f641b8cdaeb I get terminal output from a sound test that suggests all is fine: Code: speaker-test -Dplug:front -c2 -l5 -twav speaker-test 1.0.23 (Distributions)

4
Advanced Routing/Firewall Questionview story

http://forums.opensuse.org – Here's the situation: our network here in Denver has netmask 255.0.0.0 (/8). We've divided everything into fairly logical groups: 10.1.1.xx - studios, admin 10.1.5.xx - audio network 10.1.6 and up - each transmitter site (10.1.6, 10.1.7, and so on). That's a short list, but you get the idea. (Distributions)

3
Cairo dock w/OpenGL not running [11.3]view story

http://forums.opensuse.org – Hello, I recently upgraded from 11.2 to 11.3. I had to manually install nVidia drivers to get the desktop working correctly (compiz was enabled), now the system runs fine except for cairo-dock which doesn't start on KDE boot. Running it from console and choosing Yes when asked for using OpenGL, it returns an error djechelon@MONSTR:~> cairo-dock (Distributions)