4
[lubuntu] kernal panic - U 10.10view story

http://ubuntuforums.org – My system goes into kernal panic and doing some search on the forum got me this. 1.It could be wireless driver bug 2.It it is exposed when some one nearby switches on a n/g wifi router that triggers the bug and hence can occur at complete random ness Now I just want to know ,how to get the log information of the n/g router present around, How do I get more log info to debug this issue. The ac (HowTos)

4
[ubuntu] Newbie Networking/Wireless Questionview story

http://ubuntuforums.org – Hello all, Am a newbie in terms of Linux troubleshooting / internals. Running Ubuntu 8.04 LTS on a Toshiba Satellite A100 laptop. (HowTos)

4
Might as well!view story

http://crunchbanglinux.org – Bloodstar here, amateur (emphasis on that) web designer and Zelda Classic quest designer from Philadelphia, PA. Been using #! for a bit on a secondary PC and I like it... (HowTos)

4
Display Driver Warning when upgrading to 10.04 LTS.view story

http://www.linuxquestions.org – Hello all, Have been happy with 8.04 for quite a while. Now planning to upgrade to the next LTS version i.e. 10.04. Have already applied all the updates and got the system up-to-date prior to upgrading. (HowTos)

4
LINUX BASED CLIENT UNABLE TO JOIN LINUX PDC with LDAPview story

http://www.linuxquestions.org – Hello. I have some problems, with a new samba configuration. I want to setup a SAMBA PDC with ldap authentification, following an HOWTO found on the web. I used this howto with success on OPENSUSE 10.1 with a X86 processor and I have used it a lot of time (windows 2000 clients). Now I use OPENSUSE 11.3. And I test this new configuration with two new PC running X64 processor running linux. PDC (HowTos)

4
Sys. Hangs & Screen slowly fades outview story

http://crunchbanglinux.org – Hi Guys,Just installed #! in my Toshiba Satellite M115. Everything went well. However, now when I log in, my system locks up and I see my my screen slowly dying fading out (Horiz. lines Pixelated) It's probably my video deviceHow can I fix this? thanks (HowTos)

4
Dual boot error afterview story

http://forums.opensuse.org – Hi every body, I have a Toshiba A500 laptop and Windows 7 installed on it, I just downloaded openSUSE 11.3 and installed it, the installation went ok, openSUSE started very well but when I choose Window 7 from the GRUB boot menu the following error appears : BOOTMBR is missing Press Alt+Ctrl+Del to restart I don't know what is wrong with it. Note : I used the partitioning plan provided by openS (Distributions)

4
[ubuntu] Wireless does not work after switching to 10.04view story

http://ubuntuforums.org – Toshiba A215-S5849 Atheros 5001 card. Windows reads it as 5007eg. Wireless runs slowly or not at all. Wiki says that atheros should work out of the box. Am I doing something wrong? (HowTos)

4
How to mount xd picture card?view story

http://forums.opensuse.org – Hi! I've got an Olympus 256MB xD picture card that I would like to have mounted on my SuSE. In windows, a few seconds after putting it into the slot on my Toshiba laptop, it is mounted as a drive. In my OpenSuSE 11.3 (KDE 4.4.4), nothing happens. Is there some software that I can get or some setting I have to tweak in order for it to be mounted? Thanks, Agoston (Distributions)

6
Finally!view story

http://crunchbanglinux.org – Hi, everyone!Old reader, new member.CrunchBang Statler Alpha 2 is now running on one of my boxes. Dusted off an old Toshiba Portégé 7020CT the other day. Pentium II, 366 MHz, 192 MB RAM (max). Ah, those were the days. :)A neighbour had bought an old used HP OmniBook 6100 (256 MB RAM) a couple of weeks ago, and was experiencing some hardware failures and asked me for help. (HowTos)