3
Virtualbox needs installing each time i use itview story

http://forums.opensuse.org – Hi I'm running VirtualBox 3.0.12. I have it set the way I want it with XP available when I have no other choice. BUT... (Distributions)

4
FATAL: mbcache and ahci module not foundview story

http://forums.opensuse.org – Hello, I am using openSuSE 11.2 on a VGN-AR41L. I have also erased the preinstalled Home Vista (what a pleasure). Now to my problem. My system boots correctly but if I press the <ESC> key while booting I can see the following messages: "Doing fast boot FATAL: mbcache module not found FATAL: ahci module not found " (Distributions)

6
Ati x300 & Suse 11.2view story

http://forums.opensuse.org – Hi! I know, that configuration of my PC is too old, but now I don`t to be going exchange it. (Distributions)

4
Home network: can't ssh to other machine?view story

http://forums.opensuse.org – Hi, I am trying to set up a small home network. There are two machines, t61 (192.168.10.100) and quad (192.168.10.101), both running SuSE 11. They are connected to a router (Trendnet TEW-639GR, if it matters), which in turn is connected to a cable modem. I modified the /etc/hosts on each, to have the other's name & IP address. Now: (Distributions)

6
Really need help Sylpheed on 11.1view story

http://forums.opensuse.org – I regret that I have spent a couple years in the Debian world. But now I am in OpenSuse, so hopefully my future will be shining and beautiful. However, I am addicted to the Sylpheed mail client and I can't get it working in 11.1. (Distributions)

6
Nessus Client????view story

http://forums.opensuse.org – How Install Nessus Client on Opensuse 11.2 (Distributions)

3
data CDrom is not autodetectedview story

http://forums.opensuse.org – Dear forum members, I have installed openSUSE 11.2 on a brand new computer. I want to read in DATA-CDroms, but they are not recognized automatically. No message appears on KDE4 desktop after insertion into the DVD-drive and cease of drive activity. (Distributions)

6
How to make dansguardian start automatically upon boot ??view story

http://forums.opensuse.org – I installed dansguardian & squid on 11.2 and things seem to run fine. Squid auto starts but dansguardian does not. I have checked Yast2's runlevel services option and dansguardian is enabled to 'Yes'. But when i check with 'service dansguardian status' it reports 'unused'. If i start dansguardian by hand, things work perfectly fine. (Distributions)

4
Question about software installationview story

http://forums.opensuse.org – Hello all I am looking for information or a tutorial on software installation. I have used and become comfortable with the YaST package manager, but there are some cases I am not sure how to handle. For example: (Distributions)

5
Equalizer in Amarokview story

http://forums.opensuse.org – Hello everybody Few days ago I installed Opensuse 11.2 and update the system to KDE 4.3.3. All perfect but Amarok doesn't have the equalizer!!! The menu is here but is disable, look at the screenshot Does any have any idea? Thanks (Distributions)