4
Some issues on my newly installed debian testing systemview story

http://linuxfloat.org – Some issues on my newly installed debian testing system. 1) Kernel 3.* make my cpu hottest of more then 10?C respect to 2.6.39, the latter image being unreacheble in Debian repos. It worked fine and so i'm not able to re-install it (I've changed HD). 2) Sometimes halt and shutdown -h now do not really shutdown the system, but reboot it. How to fix? (HowTos)

5
Cannot install latest update 4.08.605.2view story

http://androidforums.com – Ok had the inc since its release and just recieved the notification of this update. So i click install now and i get the countdown from 10 to 0. that is as far as it goes, just sits there saying waiting to reboot and does nothing. Not DL anything or rebooting. So i power off remove batt and power back on, now i cannot locate the update to try it again!!? (General)

4
missing all network interfaces after rebootview story

https://www.centos.org – Today I had to turn off for an hour all our servers (replacement of emergency power generator and simulation of failure). Our main servers (DRBD) have three interfaces: two on-board and one additio... [by krisr] (Distributions)

12
MythVideo Metadata Disappearingview story

http://ubuntuforums.org – Hi Guys, This has been somewhat of an issue for some time, but become much more prominent since moving to 0.25. (Hardware)

12
Effects don't work after I install the Nvidia Driversview story

http://askubuntu.com – I just installed ubuntu 11.10 64bit on my laptop and everything worked fine until I installed the nvidia driver (for a GeForce GT 525M). After I install the driver and reboot, the effects like snap windows do not work. In order to work I have uninstalled the driver. Is there a way for me to use the driver and still have the effects available? Thanks for the help. (HowTos)

5
Apache suddenly stops serving to LAN computers, now only localhostview story

http://serverfault.com – TLDR: Apache WAS serving pages to LAN computers, but suddenly only works on localhost. Background info: (I discovered the WAMP, XAMPP, etc packages a day after) I built a WAMP server individually, with Windows 7 HomePremium 64-bit Apache 2.2.21 PHP 5.2.17 MySQL 5.5 I will include httpd.conf, php.ini, httpd -S, errorlogs, host file, w/e you need, just tell me if you'd like it on a codepaste s (HowTos)

13
General Samsung Droid Phone is very sluggishview story

http://androidforums.com – Hello Friends, My phone is sometimes extremely extremely sluggish to the point that I wanna throw it out the windows. The Advanced Task Manager shows almost no apps running to kill. There are several services that are running but I don't know of any other way other to reboot the phone to kill them and then after sometime the phone becomes sluggish again. Any solutions? (General)

3
lsass.exe on Windows server listents port 5000. How to change this behaviour?view story

http://serverfault.com – Our custom windows application listens on port 5000. After a regular reboot, our application could no longer listen on port 5000, since lsass.exe (Local Security Authentication Server) wich runs as a Windows Service already started listening on 5000. Is there a way to instruct lsass.exe not to use port 5000? Are there any other alternatives? (HowTos)

11
[ubuntu] Inconsistent wake from hibernate after dual bootview story

http://ubuntuforums.org – Hi, I'm running Ubuntu 11.10 and Windows 7 in a dual boot environment. I can hibernate either OS, reboot the computer, then select the other in the grub menu. Usually they restore fine, but about 20% of the time, Ubuntu dumps me into the log-in screen instead of my normal user screen. (Hardware)

11
Xubuntu Sound Buttons did't workview story

http://askubuntu.com – After i have do: $ sudo apt-get remove xfce4-notifyd than reboot. My volume +/- & mute don't work. When I use some Multimedia player it's ok, but buy default when all programs are close, they dont change system volume! (HowTos)