4
Galaxy Tab 10.1 Hang and can't boot up now. HELP!!!!!view story

http://androidforums.com – Hi all, i'm new to android so need some help urgently. Device: Samsung galaxy tab 10.1 64GB. I rooted my tablet view the easiest way using root zip. (General)

3
Redis won't shutdownview story

http://serverfault.com – Most of the time when I reboot my Ubunutu server, I get "Waiting for Redis to shutdown…" over and over and it never stops until I force reboot. What could cause this? I have http://godrb.com/ monitoring that resque stays running, so it could be related to that. (HowTos)

5
[ubuntu] 11.10 Unity File Manager Icons and Theme Disappear at Randomview story

http://ubuntuforums.org – I have noticed that, on my relatively stock install of Ubuntu 11.10 (fresh install), that the file manager sometimes flickers and the icons become all the same, basically plain white. It is hard to tell which are folders and which are files, since they all look the same. I can close the file manager and re-launch it (Home Folder icon on the dock), but the issue persists. (Hardware)

10
black screen after bootview story

http://crunchbanglinux.org – Hello dear Community,until recently I've been running CB Statler r20110207 on my lil Acer Netbook. I found that release a lot more stable on my Netbook than the R20111125 release (haven't tried the latest from 8th of feb). So a week ago, I made a apt-get update && upgrade . Ever since then, my netbook won't boot properly, I get a black screen instead of the login screen. (HowTos)

4
[other] BIOS boot drive selection + GRUBview story

http://ubuntuforums.org – I have multiple HDDs and one contains Ubuntu, other OSs and GRUB v2(?). Anyway, I usually select through the BIOS boot menu which HDD I want to boot to and I noticed a problem when booting to my drive with GRUB on it. (Hardware)

3
PulseAudio/alsa-utils increases audio to 100% on KDEview story

https://bbs.archlinux.org – I am running KDE and have installed PulseAudio (with pulseaudio-alsa) as my sound systemEverything has been running fine, when I reboot my system and log back into KDE my volume level is remembered (currently at 30%)This morning I installed the Google Talk plugin from AUR and that relies on alsa-utils, when I start using Chrome as soon as it uses the Google Talk plugin my volume jumps to 100%My qu (HowTos)

3
[ubuntu] Setting up multiple pointers in ubuntu 11.10view story

http://ubuntuforums.org – Hi, I am trying to set up a system where two people could use the same desktop environment at the same time. I'm using Ubuntu 11.10 with gnome3. The system has a dual monitor setup one is a projector in the living room and the other is a monitor that can be swiveled to face the kitchen. (Hardware)

3
What's the problem with 560gtx?view story

http://ubuntuforums.org – I downloaded the latest build this morning of the server 64bit to install a command line system. Installation proceeded smoothly. After I reboot, though and the system load, the screen get pixellated (generally whit pixel, but also some line of green and red pixels), I do not despair. (Hardware)

11
[solved]...but I know Xfce is there (and it was)view story

http://crunchbanglinux.org – Hey, *First time running the new and improved version of stadler. Reading the comments Cornominal, I understand why there's just an Openbox version, but I still want a Xfce WM. So, a quick [sudo apt-get install xfce4] and whopping 19mb later, the trusty little netbook grinds out the usual lines of code that tells me stuff is installing.I reboot, and... nothing. (HowTos)

6
...but I know Xfce is thereview story

http://crunchbanglinux.org – Hey, *First time running the new and improved version of stadler. Reading the comments Cornominal, I understand why there's just an Openbox version, but I still want a Xfce WM. So, a quick [sudo apt-get install xfce4] and whopping 19mb later, the trusty little netbook grinds out the usual lines of code that tells me stuff is installing.I reboot, and... nothing. (HowTos)