9
Ubuntu wont boot from External HDD (grub menu shows)view story

http://ubuntuforums.org – Recently installed Ubuntu 13.10 on an EXT HDD I bought. The EXT HDD is called: "WD My Passport" and it's got a storage size of 500GB. I installed it from a USB drive on my desktop, installing it to a 150GB size partition on my EXT HDD. After installing, I rebooted my desktop, and it worked! (Hardware)

9
2x EVGA 780Ti SC, Enable SLI = BSODview story

http://hardforum.com – Hi Guys, I've just put the system in my sig together. For the most part everything went pretty smoothly. The build went without hitch and I've got my OS and a bunch of games etc. installed. All my motherboard drivers are installed (Chipset, MEI & Audio), I'm running the latest WHQL nvidia drivers and Windows is fully updated too. There are no unknown devices showing in Device Manager. (Hardware)

9
Writing to NTFS external HD attached to Windows 7 from OSXview story

http://superuser.com – I have a Windows 7 computer on which I have an external 3TB HD attached. It is formatted NTFS, which is the way it came. Had I realized the hassles I'm going through, I might have reformatted it before I started using it, but it's too late for that now. So here's the thing. (HowTos)

9
Linux reboot issueview story

http://www.linuxquestions.org – Could any one help me with the issue that the linux server reboots itself. My Server is HP P70 REDHAT 6.2 Linux 2.6. Thanks a lot ! (HowTos)

9
My Pc suddenly had Bootmgr missing following up with a "Reboot and select proper boot device or insert boot media in selected boot deviceview story

http://superuser.com – Hi guys I today started up my pc today(like any other day) and suddenly on desktop my pc freezes completely ctrl+alt+del doesn't work. So I restarted my pc and suddenly it gave me the bootmgr is missing error, I then unplugged my ext hdd(not that it normally gave me issues) to then get the next issue which is "Reboot and select proper boot device or insert boot media in selected boot device and p (HowTos)

9
Screen resolution problemsview story

http://superuser.com – UPDATE 2: At the moment, I don't have the Intel HD drivers installed. I am currently working with just the generic Microsoft auto detected drivers. With these drivers, I can set the resolution to native resolution, but after a restart, it goes back to 800x600. However, with the Intel HD drivers installed, it's worse, It doesn't let me choose the native resolution at all. (HowTos)

9
Eclipse OnErrorListener cannot be resolved as a typeview story

http://stackoverflow.com – Something strange is happening. I want to put an ErrorListener on a VideoView. I had already did this with another project, but today I have this bug with Eclipse that doesn't enable me do this... (HowTos)

9
VBoxManage works differently if using sudo [on hold]view story

http://unix.stackexchange.com – Logged in as user2, this gives empty result: $ sudo -u user VBoxManage list vms Whereas logged in as user, and just doing this outputs the registered machines: $ VBoxManage list vms Any ideas how to get the right output from another user2 != user? I'm on Debian 7.2 Note: a reboot has fixed the above issue. (HowTos)

9
Windows Server2012 R2 Update Install fails on first rebootview story

http://serverfault.com – During the first reboot, the OS setup fails to load from the $Windows 2012 boot.ini menu item, and the machine resets, putting itself into an loop of continuous failed resets. The machine is an older server with AMD Athlon 64 3200+, KBM499 (VT8380) chipset, VT8237 Northbridge, Phoenix BIOS 6.00 PG, 2 GBytes single channel DDR RAM. (HowTos)

9
php5-fpm does not initialize after ubuntu 12.04 rebootview story

http://serverfault.com – When I reboot my Ubuntu 12.04, php5-fpm doesn't run automatically. However nginx does start automatically. I am using Unix socket instead of TCP\IP This is the output of /etc/init.d/php5-fpm status after a server reboot: /etc/init.d/php5-fpm status * php5-fpm is not running (HowTos)