4
/dev/sda1 being mounted wierdview story

http://www.linuxquestions.org – The system is mounting /dev/sda1, which is supposed to be the /boot partition, to /media/_boot. although the correct files all seem to be in /boot. There's no entry in the /etc/fstab file for /dev/sda1. I've included what I hope will be relevant output below to try to troubleshoot this issue. (HowTos)

4
[ubuntu] Samba: False "There is not enough space..." error. PLEASE HELP!view story

http://ubuntuforums.org – I have set up Samba on an Ubuntu 10.04 and am attempting to back up files from a Windows 7 machine. (HowTos)

4
wireless driver realtek installationview story

http://crunchbanglinux.org – hej,after installing statler a2 to a thinkpad edge [AMD Neo X2 Dual-Core Prozessor L325] it appeared there's problems with the wifi driver Realtek RTL8192SE:http://www.thinkwiki.org/wiki/ThinkPad_ … Adapter_II[actually it is Version 0018 which even seems to have WPA-support and stuff like this...]i already found this workaround:https://bugs.launchpad.net/ubuntu/+sour … mments/212but (HowTos)

4
Openbox menu commandview story

http://crunchbanglinux.org – Hello.I installed skype but in order to make it work I need to run LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so skype in a terminal.I added Skype to the menu but cannot add it so it starts with LD_PRELOAD=/usr/lib/libv4l/v4l1compat.so skypeWhat should I type as "command" to make it start with that command and not just plain "Skype" ?!BTW How do I change the Keyboard map to US , I s (HowTos)

4
LINUX BASED CLIENT UNABLE TO JOIN LINUX PDC with LDAPview story

http://www.linuxquestions.org – Hello. I have some problems, with a new samba configuration. I want to setup a SAMBA PDC with ldap authentification, following an HOWTO found on the web. I used this howto with success on OPENSUSE 10.1 with a X86 processor and I have used it a lot of time (windows 2000 clients). Now I use OPENSUSE 11.3. And I test this new configuration with two new PC running X64 processor running linux. PDC (HowTos)

4
[ubuntu] How to install D-Link wireless N 150 USB adapter DWA-125view story

http://ubuntuforums.org – I want to install the DLink N150 (DWA-125) Wireless USB adapter in Ubuntu 9.04 if if go to system-> administrator->log file viewer->dmesg [ 8.840794] type=1505 audit(1286918554.305:2): operation="profile_load" name="/usr/share/gdm/guest-session/Xsession" name2="default" pid=2041 [ 8.871542] type=1505 audit(1286918554.333:3): operation="profile_l (HowTos)

4
Couldn't start mysql services on Debian Lennyview story

http://www.linuxquestions.org – hi, i'm new to Debian os and currently want to install php5 apache2 and mysql 5.1. (HowTos)

4
perl & mysqlview story

http://www.linuxquestions.org – Hi am running Centos 5.4 and would like to write a small perl script to collect some info from mysql. so I went yum install perl-DBI yum install perl-DBD-mysql then nano perl.pl --- #!/bin/perl use Mysql; $host=localhost; $database=mydb; $user=username; $pw=password; $connect = Mysql->connect($host, $database, $user, $pw); # SELECT DB $connect->selectdb($database); --- however when (HowTos)

4
Boot failed in fedora 11view story

http://www.linuxquestions.org – Hi all I am using fedora 11 from last one or + year. Just few days back I have try to install fedora 13 on new hdd I have brought. my have install fedora 13 on fresh drive and while installation i gave hdd of 11 to mount into fedora 13. but something went wrong. now i can not boot fedora 11 with single drive. the boot process starts normally and suddenly gives following errors. (HowTos)

4
unable to detected available WMID devicesview story

http://crunchbanglinux.org – HelloI have acer ASPIRE one, ill installed #! alpha2but, when boot show this:Loading. (HowTos)