9
Splash Page on join Free Wifi then once every hour for 5 secondsview story

http://www.linuxquestions.org – I am using Ubuntu 12 and squid 3.19 (or so, I know it's below 3.2) I am trying to setup a splash screen for all users for 5 seconds then once an hour every 5 seconds. First I need to get the splash to work at all. I have tried probably 10 configurations I have found on the web and I have only been able to get the IP of the page I want shown to show up two times in my browser. (HowTos)

9
"No input file specified" - unable to access phpMyAdmin using debian squeezeview story

http://serverfault.com – I have installed phpMyAdmin on my VPS LAMP server (Debian Squeeze/Apache2/MySQL/PHP5), but am unable to access it: //my-ip/phpmyadmin/ and //my-domain/phpmyadmin/ both produce the following error message: "No input file specified". The phpMyAdmin FAQ identifies this as a permission problem, but the suggested solution seems not to apply to my situation. (HowTos)

9
Slack 14.1 ( rc ), src2pkg 2.7 and hugin 2013view story

http://www.linuxquestions.org – I have a lib error when compiling hugin with src2pkg. (HowTos)

9
Bumblebee with nouveau - Failed to load module "mouse"view story

http://forums.fedoraforum.org – Hi, I can't run bumblebee. (HowTos)

9
Low Graphics and laggy screen after update to 13.10 from 13.04view story

http://askubuntu.com – After updating from 13.04 to 13.10 many of 3D unity stuff has stopped working, I am suing Samsung Series 3 (NP350V5X) Laptop which has Switchable Intel and AMD Radeon HD 7670M GFX. xserver-xorg-video-ati does works but NO 3D support and graphics are very low. (HowTos)

9
update errorview story

http://crunchbang.org – Sary wrote:Hello umtbra!, welcome remove the comment (#) fromdeb http://http.debian.net/debian wheezy main contrib non-freedeb http://security.debian.org/ wheezy/updates mainsudo apt-get update# when #! repos goes live again, you may enable it! please see # http://crunchbang.org/forums/viewtopic.php?id=29650Sary, Thanks. (HowTos)

9
How to remap the keys with a higher code 255 without /usr/lib/keymap?view story

http://askubuntu.com – sorry for my english, I will try to explain my problem... Many applications doesn't work with high (> 255) key code (like the key configuration in kde, xev or other applications...), so I remapped the keys. Before Saucy, I changed the special keys of my keyboard with /lib/udev/keymap like this : 1) Keys identification : sudo /lib/udev/keymap input/event3 > scan code: 0xC1021 key code: zoo (HowTos)

9
dlerror:libQtGui.so.4: cannot open shared object fileview story

http://ubuntuforums.org – Hi michael@michael-Ubuntu:/usr/lib/x86_64-linux-gnu$ ls -la libQtGui* -rw-r--r-- 1 root root 708 Okt 13 15:18 libQtGui.prl lrwxrwxrwx 1 root root 17 Okt 13 15:18 libQtGui.so -> libQtGui.so.4.8.4 lrwxrwxrwx 1 root root 17 Okt 13 15:18 libQtGui.so.4 -> libQtGui.so.4.8.4 lrwxrwxrwx 1 root root 17 Okt 13 15:18 libQtGui.so.4.8 -> libQtGui.so.4.8.4 -rw-r--r-- 1 root root (Hardware)

9
Ubuntu 13.10 Low Graphics and laggy screen after update.view story

http://ubuntuforums.org – Hi Guys, After updating from 13.04 to 13.10 many of 3D unity stuff has stopped working, I am suing Samsung Series 3 (NP350V5X) Laptop which has Switchable Intel and AMD Radeon HD 7670M GFX. xserver-xorg-video-ati does works but NO 3D support and graphics are very low. (Hardware)

9
WiFi Hotspot Complains "No secrets were provided" After 13.04 -> 13.10 Upgradeview story

http://www.kubuntuforums.net – I set up my laptop to work as a hotspot for my iPhone in 13.04, which worked just fine. Today, after upgrading to 13.10, it no longer works. I set it up for a manual connection, because I didn't want it on all the time. I'd click the connection in Network Manager, enter my password for the KDE Password Manager, and it would come up with no problem. That doesn't happen now. (HowTos)