3
Why is dhclient issuing a unicast DHCPREQUEST every ~15 seconds instead of at T1/T2 timers?view story

http://serverfault.com – I am running a CentOS 6.2 server as my gateway and firewall, while also providing some internal services. This is a setup I have had for years using various hardware and distributions (redhat based). Recently I have ran across an internet connectivity issue and I believe it is due to either a flaw with my ISP (Roadrunner, upstate new york) or a flaw with my configuration (default) for dhclient. (HowTos)

6
PHP shell_exec() in ubuntuview story

http://askubuntu.com – I am using ubuntu with libreOffice. I have installed unoconv for convert a *.odp file to *.pdf. When i run the command unoconv -f pdf myfile.odp from terminal then it works very fine. I want to do the same thing with using PHP shell_exec() method. (HowTos)

3
ExTiX is a desktop Linux distribution and live CD based on Ubuntu.view story

http://linuxlandit.blogspot.com – Previous versions of ExTiX were based on KNOPPIX/Debian. Version 7.0 of ExTiX was based on the Swiss Linux System Paldo. Version 8 of ExTiX was based on Debian Sid. ExTiX 9 x64 is a remaster of Ubuntu 11.10 released on 13 October 2011. The original system includes the Desktop Environment Unity with Gnome 3.2. (HowTos)

10
ALFA RTL8187 error installing patchview story

http://askubuntu.com – I have an alfa AWU036H RTL8187L and I want to make it support injection I search on the web and I found a patch to make alfa supported injection but I have an problem in the batch: root@laptop:~/rtl8187_linux_26.1010.0622.2006# make install install -d /lib/modules/2.6.29.4/kernel/drivers/net/wireless/rtl_ieee80211 install -d /lib/modules/2.6.29.4/kernel/drivers/net/wireless/rtl8187 install -m 644 (HowTos)

3
[ubuntu] java working but not pluginview story

http://ubuntuforums.org – In my ubuntu 10.04LTS jre is installed and the commands 'java' and 'javac' are working but firefox is not showing java applets. I have tried following command: Code: ln -s /opt/java/32/jre1.6.0_30/lib/i386/libnpjp2.so ~/.mozilla/plugins/ But a broken link is created since there is no such source file. As far as I can see, gcj-jre-headless and gcj-jdk are installed. Please help. (Hardware)

3
Low sound volume compared to Windows 7 and even Windows XPview story

https://bbs.archlinux.org – I have the same device on my desktop and audio levels are the same in Linux and winxp/win7. Using snd_hda_intel also in the kernel. lspci | grep -i Audio 00:1b.0 Audio device: Intel Corporation N10/ICH 7 Family High Definition Audio Controller (rev 01)I am using Pulse-Audio with alsa libs. My speaker system is a Logitech X51 5.1 sound or something.. (HowTos)

3
"yaourt -Syua" no longer lists installed packages after upgrading.view story

https://bbs.archlinux.org – When I run:$ yaourt -Syu /usr/bin/pacman -Sy :: Synchronizing package databases... ... ... ... 2012-01-17 12:12:20 (23.4 KB/s) - saved “/var/lib/pacman/sync/archlinuxfr.db.part” [28637/28637]) $Then run:$yaourt -Syua :: Synchronizing package databases... ... ... ... 2012-01-17 12:12:20 (23.4 KB/s) - saved “/var/lib/pacman/sync/archlinuxfr.db.part” [28637/28637]) acpitool: Orphan clearlooksosx- (HowTos)

5
sudo apt-get install -f doesn't fix broken packages. And now?view story

http://askubuntu.com – $ sudo apt-get install -f [sudo] password for ...: Lendo listas de pacotes... Pronto Construindo árvore de dependências Lendo informação de estado... Pronto Corrigindo dependências... (HowTos)

3
Connection errors when trying to use Memcacheview story

http://serverfault.com – I'm new to 'Memcache' but I've installed it and I think its' running, so far have I done the following correct? mkdir memcache wget http://pecl.php.net/get/memcache-3.0.6.tgz tar -xvfz memcache-3.0.6.tgz cd memcache-3.0.6 phpize ./configure make make install echo "extension=memcache.so" >> /usr/local/lib/php.ini service httpd restart However when I try and connect using: $memcache = new (HowTos)

14
wrong driver loaded suspend and resume causing problemview story

http://askubuntu.com – I have a Dell Laptop on which wireless is giving me problems.The card some times is detected and some times the card could not be detected.I noticed this problem started since I did suspend and resume of my laptop. So I unistalled the Broadcomm STA driver and installed b43 then also things did not worked as expected.In a series of installation and unistallations of the wireless driver here things (HowTos)