6
Subtitles Problem with Kaffeineview story

http://forums.opensuse.org – Hello everyone, I'm using openSUSE 11.3 for my laptop and Kaffeine built in as my player. But when I tried to play any files with external subtitles, there is nothing happened... The drop-down list of subtitles is just gray and cannot be used. So I have two questions: (1) Can Kaffeine built in openSUSE 11.3 load subtitles automatically? (Distributions)

5
xorg hiba? nem lehet játszani v flasht nézni mert befagy...view story

http://forums.opensuse.org – Helo Van egy kis problémám a 11.3-mal. Ha játszok a bzflaggel vagy flash videót nézek teljes képernyőn egy idő után befagy. (Tehát egy komolyabb megterhelés a Xorgra és kész valószínűleg rossz drivert használ) Próbáltam a nomodeset-et, ekkor sem lett jobb. (Distributions)

4
how to get Plasma Netbook Workspaces in 11.3?view story

http://forums.opensuse.org – I've been fooling around with Gnome-Shell for a while now, which fits nicely on my small-screened (12") laptop, but the openSUSE 11.3 version has proven less-than-stable for me. Now I am interested in the Plasma Netbook Workspaces, which looks intriguing... (Distributions)

3
Dual monitor slow responseview story

http://www.linuxquestions.org – Hi all, I have opensuse 11.3 (64 bit) with nvidia 8400GS (256 MB ram). The system is a core 2 T7500 with 4GB Ram. I have installed nvidia drives (through nvidia's .run file, versison 256.35) (HowTos)

4
[xubuntu] Newly-installed USB Wireless adapter WAS working...view story

http://ubuntuforums.org – I have an old Gateway desktop computer which is now running Xubuntu. When I moved it to my office I installed a Linksys USB Wireless Adapter, model WUSB12 version 1. This was not accomplished without incident--I installed ndisgtk (I already had ndiswrapper) and changed some settings (which I cannot remember right now) but after about an hour it worked. (HowTos)

3
Internet don/t work evan manny tests are ok!!!In suse 11.3view story

http://forums.opensuse.org – My SuSE friends, I have a problem with the internet in SuSE 11.3. So :1)IPV6 is disabled,checked already in menu.lst, :2)Network manager yes in etc/sysconfig/network/config and no firewall :3)DNS numbers right wrote in etc/resolv.conf :Network manager informs me :conected and shows me all right data (Distributions)

6
LXer: Mozilla's open source evangelist takes new roleview story

http://www.linuxquestions.org – Published at LXer: (HowTos)

3
[ubuntu] loose wireless when laptop is closedview story

http://ubuntuforums.org – I am running ubuntu 10.04 on a dell xps m1530 and when ever i shut the laptop then re open it I am disconnected from my wireless connection. I would love if when I opened it it would just stay connected. Is this possible? (HowTos)

3
[ubuntu] WPA and Broadcom 4353 - long time to establishview story

http://ubuntuforums.org – Hi (and welcome)! I have problem with establishing connection through WPA. AP: Linksys BEFW 11S4, WPA PC: Dell Vostro 3500 with Broadcom 4353, using Broadcom STA driver NetworkManager cannot connect because it uses AP_SCAN=1. I must do it manually via wpa_supplicant. The way I'm trying to establish connection: (HowTos)

3
[ubuntu] Wireless works only on bootview story

http://ubuntuforums.org – I recently installed Ubuntu 10.4 on my new Dell Studio 1558. After installing the broadcom proprietary driver for my wireless card, the wireless for my laptop worked fine. (HowTos)