9
error backupview story

http://forum.directadmin.com – Subject: An error occurred during the backup Today at 13:02 Error Compressing the backup file backup-Dec-8-2013-1.tar.gz : /bin/tar: /home/lan/backups/backup-Dec-8-2013-1.tar.gz: Wrote only 8192 of 10240 bytes /bin/tar: Error is not recoverable: exiting now (HowTos)

9
Limit ssh to local network, except for the git userview story

http://serverfault.com – I have an Ubuntu 12.04 server set up with Gitlab and OpenVPN to serve as a git and vpn server for us. Currently I have opened up port 1194 in the firewall to open for OpenVPN and let users authenticate by a rsa certificate and a google auth key. I have not opened the firewall up for SSH traffic yet, as I do not want SSH fully exposed to WAN. (HowTos)

9
Lost all network server capabilityview story

http://ubuntuforums.org – Hi, Recently I got a new computer and upgraded to 13.10 - my old computer didn't have a video card that was good enough for Ubuntu 13, so I bought a new System76 with 13.10 preinstalled. Generally, everything works quite well. But now my network servers (mail and Apache, especially) don't work. (Hardware)

9
High ping between Android phone and wireless routerview story

http://superuser.com – Other devices work fine on wired lan as well as wireless ( pinging 192.186.1.1 and I get 1-2 ms). I did a few ping tests and I get random pings from 40 to 100 ms and I am exactly next to the router. This persists regardless of channel. Until I've got my router, I used a mobile hotspot app to connect the phone to internet using a laptop's wired lan connection. (HowTos)

9
TeamViewer launches beta of TeamViewer 9view story

http://www.talkandroid.com – If you need to access a desktop or server computer from your Android device, you may be interested in news that TeamViewer has launched a beta version of TeamViewer 9, the next version of their remote control and online meeting software. This latest version includes a Wake-on-LAN function giving users the ability to turn on remote computers over the internet. (IT news)

9
[server] fun speeds with no reason and computer shuts down blinkingview story

http://ubuntuforums.org – Hi everyone, I have a simple Ubuntu server on a Dell desktop serving only the basic services (web server,mail,ftp,ssh etc). Always up to date. I've been experiencing two problems that I think could be linked: First of all, sometimes the fan goes off speeding crazily with apparently no reason. If i check with htop, I see the CPU is used at 0% by all processes. (Hardware)

9
b43 driver. Set up tp manually install.view story

http://www.linuxquestions.org – shirley@shirley-Vostro-200 ~ $ sudo apt-get install b43-fwcutter firmware-b43-installer Reading package lists... Done Building dependency tree Reading state information... Done b43-fwcutter is already the newest version. b43-fwcutter set to manually installed. firmware-b43-installer is already the newest version. 0 upgraded, 0 newly installed, 0 to remove and 25 not upgraded. cant figure it out. (HowTos)

9
Why generate the checksums of module.symbolsview story

https://bbs.archlinux.org – Mostly interactions between an extraordinarily paranoid Ubuntu user and other non-paranoid Ubuntu users about LUKS being co-opted in some way by a remote attacker when the OP tried to read the logs (which showed the machine receiving IP addresses which the user believed to be part of an attack by strangely named users - actually LAN addresses requested by avahi etc. (HowTos)

9
posted in networking but should have been in here. sorry. b43 set to manully installview story

http://www.linuxquestions.org – shirley@shirley-Vostro-200 ~ $ sudo apt-get install b43-fwcutter firmware-b43-installer Reading package lists... Done Building dependency tree Reading state information... Done b43-fwcutter is already the newest version. b43-fwcutter set to manually installed. firmware-b43-installer is already the newest version. 0 upgraded, 0 newly installed, 0 to remove and 25 not upgraded. cant figure it out. (HowTos)

9
"System Interrupts" high CPU usage when copying over networkview story

http://hardforum.com – I have a Windows Server 2012 machine that hosts all of my files. When I try to copy files from a share on my Windows 8.1 desktop (via gigabit ethernet), the transfer starts fine (50+ MB/s) then quickly drops to 7-8 MB/s. (Hardware)