9
slackware arm 14.1 raspberry pi printer hp laserjet p1005view story

http://www.linuxquestions.org – Hi everybody, as you see from the title, I've installed Slackware 14.1 on my raspberry pi (thanks Fatdog). I want to use it only as a print server for my several pc stations. So there is nothing else connected to the raspi except the printer and the lan cable. (HowTos)

9
ovirt vdsm vlan - cant create virtual lan only wan portview story

http://serverfault.com – I installed ovirt 3.3 on fedora 19 on my server. The Server has one ethernet connection, and it is a WAN so I don't have a LAN ip, or DHCP. I set a bridged interface (ovirtmgmt) on this interface with my wan ip of 80.72.37.34 and my gateway of 80.72.37.33. Now I have all set on one server with fedora and I try to create virtual machine, everything looks fine but i don't have idea how to configu (HowTos)

9
Ubuntu 12.04 desktop version, HP Microserver- connected to network but no internetview story

http://ubuntuforums.org – I'm trying to configure an HP ProLiant Microserver G7 N54L with an embedded NC107i PCI express gigabit ethernet server adapter. I'm running 12.04 desktop version and UBUNTU recognizes that there is a LAN connection but the browser won't connect to the internet and I can't get a ping from any websites in the terminal. The microserver is hooked up to a router and was actually working when I had a d (Hardware)

9
Does my wireless router lack port forwarding or am I missing something that should be obvious?view story

http://superuser.com – I am a computer science student with a black, 150mbps Trendnet N150 Wireless Home Router (model TEW-711BR, see: http://www.trendnet.com/products/proddetail.asp?prod=225_TEW-711BR ). My dad gave it to me, and I would like to try out some computer program networking and inter-program communication stuff with it. (HowTos)

9
error backupview story

http://forum.directadmin.com – Subject: An error occurred during the backup Today at 13:02 Error Compressing the backup file backup-Dec-8-2013-1.tar.gz : /bin/tar: /home/lan/backups/backup-Dec-8-2013-1.tar.gz: Wrote only 8192 of 10240 bytes /bin/tar: Error is not recoverable: exiting now (HowTos)

9
Limit ssh to local network, except for the git userview story

http://serverfault.com – I have an Ubuntu 12.04 server set up with Gitlab and OpenVPN to serve as a git and vpn server for us. Currently I have opened up port 1194 in the firewall to open for OpenVPN and let users authenticate by a rsa certificate and a google auth key. I have not opened the firewall up for SSH traffic yet, as I do not want SSH fully exposed to WAN. (HowTos)

9
Lost all network server capabilityview story

http://ubuntuforums.org – Hi, Recently I got a new computer and upgraded to 13.10 - my old computer didn't have a video card that was good enough for Ubuntu 13, so I bought a new System76 with 13.10 preinstalled. Generally, everything works quite well. But now my network servers (mail and Apache, especially) don't work. (Hardware)

9
High ping between Android phone and wireless routerview story

http://superuser.com – Other devices work fine on wired lan as well as wireless ( pinging 192.186.1.1 and I get 1-2 ms). I did a few ping tests and I get random pings from 40 to 100 ms and I am exactly next to the router. This persists regardless of channel. Until I've got my router, I used a mobile hotspot app to connect the phone to internet using a laptop's wired lan connection. (HowTos)

9
TeamViewer launches beta of TeamViewer 9view story

http://www.talkandroid.com – If you need to access a desktop or server computer from your Android device, you may be interested in news that TeamViewer has launched a beta version of TeamViewer 9, the next version of their remote control and online meeting software. This latest version includes a Wake-on-LAN function giving users the ability to turn on remote computers over the internet. (IT news)

9
[server] fun speeds with no reason and computer shuts down blinkingview story

http://ubuntuforums.org – Hi everyone, I have a simple Ubuntu server on a Dell desktop serving only the basic services (web server,mail,ftp,ssh etc). Always up to date. I've been experiencing two problems that I think could be linked: First of all, sometimes the fan goes off speeding crazily with apparently no reason. If i check with htop, I see the CPU is used at 0% by all processes. (Hardware)