7
laptop fan is always ON using linux mint 14 [migrated]view story

http://stackoverflow.com – Im using Linux mint 14 Cinnamon 64bit. I have problem with fan its always Running-ON i dont know why can someone please help Linux core-Inspiron-N7010 3.5.0-17-generic #28-Ubuntu SMP Tue Oct 9 19:31:23 UTC 2012 x86_64 x86_64 x86_64 GNU/Linux Sensors acpitz-virtual-0 Adapter: Virtual device temp1: +26.8°C (crit = +100.0°C) temp2: +0.0°C (crit = +100.0°C) radeon-pci-020 (HowTos)

7
[64 bit] BCM4313 - 2 drivers installed, how to choose which is used?view story

http://ubuntuforums.org – I've got a BCM4313 in this Lenovo G580, and through various things I've got two drivers installed. wl and bcma. The problem is bcma is terrible, the connection is slow and frequently drops. Using wl I have a great connection. However, the drivers load randomly, so sometimes bcma loads at boot, sometimes bcma, and I have no idea what I can do to stop bcma loading. (Hardware)

7
[ubuntu] D-Link DWA-132 with 10.04 how ??view story

http://ubuntuforums.org – I have several users running 10.04 and the wireless lan card I have bought them is the D-Link DWA-132. I cannot get it to work in 10.04 even though lsusb sees the device. Users running 12.04 it works out of the box. Anyway to get it to work without upgrading ? Upgrading takes a long time and existing settings are not kept despite the upgrade process saying that they will . (Hardware)

7
Adding a route to specific host go out a specific interfaceview story

http://serverfault.com – I have a Red Had Linux machine with two NICs: eth0 - 10.0.1.253 | 255.0.0.0 eth1 - 10.0.1.1 | 255.255.255.0 So the first one is on a class A subnet, the second is on a class C subnet. (HowTos)

7
KVM, bridged networking, guest can't access internetview story

https://www.centos.org – Hi there,Have setup a CentOS 6.3 KVM server (host) but my guest (same distro) can't access the internet.The host can ping the guest, other servers on the LAN and 8.8.8.... [by JackStone] (HowTos)

7
cannot connect to OpenWrt router via switchview story

http://serverfault.com – (Copied from the OpenWrt forum, where it went from the visible pages without answer...) Dear all, a few days ago I set up a TP-Link TL-WR1043ND with OpenWrt Attitude Adjustment 12.09-rc1. The router itself works like a charm, but I have a configuration issue that I cannot seem to tackle. I suspect it might be related to VLANs, but I may be mistaken. (HowTos)

7
[ubuntu] Dual boot issuesview story

http://ubuntuforums.org – Hi guys and Happy New Year! I haven't been here for a while, but I always found help when I needed it and today I need your counsel again. I have 2 machines, one running Windows 7 and the other one running Windows 8 and I want to dual boot with Ubuntu on both. The machine running Windows 7 is a Schenker P702 notebook. (Hardware)

7
Simple ping - port scan script to maintain hosts list on networkview story

http://serverfault.com – Sorry to bother around here. (HowTos)

8
Wi-Fi Alliance to absorb WiGig Allianceview story

http://www.itwire.com – Written by: Stuart Corner | Published in: StrategyThe Wi-Fi Alliance - the industry body that oversees standardisation and product certification for Wi-Fi products - is to absorb the WiGig Alliance, a body formed in 2009 to fulfil a similar role for new wireless LAN technologies designed to provide throughput of several gigabits per second. (IT news)

7
One host unavailable over (Open)VPNview story

http://serverfault.com – I have an interesting issue with OpenVPN Ubuntu 12.04. I've been running an OPenVPN box for some time now. (HowTos)