5
GLSA 201006-14 (Normal): newtview story

http://security.gentoo.org – Newt: User-assisted execution of arbitrary code (Security)

3
GLSA 201006-13 (Normal): smartyview story

http://security.gentoo.org – Smarty: Multiple vulnerabilities (Security)

4
GLSA 201006-12 (Normal): fetchmailview story

http://security.gentoo.org – Fetchmail: Multiple vulnerabilities (Security)

4
GLSA 201006-06 (Normal): transmissionview story

http://security.gentoo.org – Transmission: Multiple vulnerabilities (Security)

4
GLSA 201006-07 (Normal): silc-toolkit (and 1view story

http://security.gentoo.org – SILC: Multiple vulnerabilities (Security)

5
GLSA 201006-11 (Normal): bindview story

http://security.gentoo.org – BIND: Multiple vulnerabilities (Security)

6
GLSA 201006-08 (Normal): nanoview story

http://security.gentoo.org – nano: Multiple vulnerabilities (Security)

4
GLSA 201006-04 (Normal): xine-libview story

http://security.gentoo.org – xine-lib: User-assisted execution of arbitrary code (Security)

3
GLSA 201006-09 (High): sudoview story

http://security.gentoo.org – sudo: Privilege escalation (Security)

3
GLSA 201006-05 (Normal): wiresharkview story

http://security.gentoo.org – Wireshark: Multiple vulnerabilities (Security)