4
Fatal server error: Cannot run in Framebuffer mode - Xorg?view story

http://www.linuxquestions.org – Hi guys, Running VMware Workstation 7 installed VMware tools on BT4 R2 I am fairly new to linux, and I know, I should not be using backtrack 4 R2 as a linux newb - but I am picking up the commands very fast (I had to setup a squid proxy in a week about 18 months ago - never using linux before, it was challenging - havent used it since, although it has piqued my curiosity) Im solving problems pr (HowTos)

4
[ubuntu] Domain privs working via gvfs but not regular mount commandview story

http://ubuntuforums.org – I have a samba based domain controller which has a share with limited privileges for different usernames. (HowTos)

4
Equivalent of eeprom(solaris command ) in linuxview story

http://www.linuxquestions.org – I need the equivalent command of the eeprom command available in solaris. or is there any wrapper script available which exihibits the same functionality of eeprom. (HowTos)

4
ipmitool and svcadm in solarisview story

http://www.linuxquestions.org – can anyone tell what output does ipmitool and svcadm gives? I guess this command should be in /usr/sbin/ directory . but I cant find these programs in this directory. (HowTos)

4
perl script output cannot pipe to fileview story

http://www.linuxquestions.org – I have a strange problem. My perl script produces the output when I run from the command line but when I pipe it to a file, it just hangs. ie. no output to the file at all. Additional info: There is one subroutine which does an ldap lookup, then passes the result via a 'return', then I 'print' the variable. (HowTos)

4
Automatically Mount an External Drive at Boot Time in Ubuntu 10.10 Maverick Meerkatview story

http://www.liberiangeek.net – This brief tutorial will show you how to automatically mount an external or USB drive at boot time in Ubuntu. (HowTos)

4
[ubuntu] athreos wireless suddenly stops workingview story

http://ubuntuforums.org – Hi all, I'm using a compaq CQ50 AU 106 laptop with AMD athlon X2(1.9 GHz)and 3 gb ram. I was running an Ubuntu only installation of 10.04 and 10.10 (both 32bit) and a Kubuntu 10.04 (64 bit). My wireless card - Athreos 5007 card was working very satisfactorily, till one day the laptop shutdown/hibernated automatically due to low battery. (HowTos)

4
[ubuntu] Problem with Sierra Wirless AC850 under Ubuntu 10.04view story

http://ubuntuforums.org – In keeping with my attemps to document my unhappy experiences with this card, I'm starting a new thread to detail my progress. I started a thread some years ago with loads of info which is no longer relevant, since I have made a good deal of progress. (HowTos)

4
New #! ate my chainloader??view story

http://crunchbanglinux.org – So I recently did a dist-upgrade, and at the end when grub was configured and created (new kernel and whatnot) my windows 7 would no longer boot.The only way I could remedy was to unplug my #! (HowTos)

4
Problem with Sierra Wirelss AC850 under Ubuntu 10.04 (addendum)view story

http://www.linuxquestions.org – I'm starting a new thread, because the one I started a few months ago does not appear to be getting any repeonses. To see the previous thread: http://www.linuxquestions.org/questi...-koala-804371/ I've come a bit further than then. (HowTos)