4
slackware network configurationview story

http://www.linuxquestions.org – Hello, I just installed slackware 13 with kernel 2.6.33.4 , everything seems to be ok so far, but the system does not load eth0. When I do lspci I get : Ethernet controller : Broadcom corporation netlink ........... when I do dmesg | grep eth : eth%d : No PHy devices Ive tried netconfig , ive tried to configure rc.inet1.conf by hand and run rc.inet1 eth0_start but nothing works. (HowTos)

4
XBMC 10.0 Beta发布view story

http://linuxtoy.org – XBMC 10.0 beta发布,开发代号Dharma。10.0正式版可能很快发布。本此发布增加了以下新特性: 引入了一个扩展系统,将GUI、可视化、皮肤以及其他组件和核心的媒体回放功能分离开。 加入了硬件视频加速,包括VDPAU、VA-API、Broadcom的Crystal HD API。 VP8解码、64位支持和其它许多改进。 具体的发布声明可见XBMC.org,以及change-log。 来源 分类: Apps, Movie Player | 永久链接 | 收藏到 del.icio.us | Email 给好友 | 无评论 | 捐助本站 (Software)

5
Issue backing up to Statlerview story

http://crunchbanglinux.org – Just thought you might not be aware of this.Currently running CB 904 on HP NC6000 and EVERYTHING WORKS out of the box. (HowTos)

4
[SOLVED] Flaky home network connection (NFS server) in Statlerview story

http://crunchbanglinux.org – Dear all,after upgrading to Statler on both desktop & laptop I have been experiencing apparent intermittent loss of signal between the desktop's NFS server and the client laptop, in spite of the fact that the wireless signal quality seems to stay above 90%. (HowTos)

5
[ubuntu] Says I'm connected to the network but can't get on the internetview story

http://ubuntuforums.org – This is my second day with ubuntu on a dell mini 10v with broadcom wireless card. I hooked up to a wired connection and ubuntu installed the drivers for the broadcom card.When I put the cursor over the wireless icon on the desktop it shows the name of my wireless connection,active,and my ip address but when I open firefox I get a "server not found". (HowTos)

5
[ubuntu] Says I'm connected to the network but can't get on networkview story

http://ubuntuforums.org – This is my second day with ubuntu on a dell mini 10v with broadcom wireless card. I hooked up to a wired connection and ubuntu installed the drivers for the broadcom card.When I put the cursor over the wireless icon on the desktop it shows the name of my wireless connection,active,and my ip address but when I open firefox I get a "server not found". (HowTos)

3
Problem with Wireless using a Dell laptop with Opensuse 11.3 installedview story

http://forums.opensuse.org – I have a Dell laptop Studio 1735 bought more or less two years ago. I decided to install Opensuse 11.3 and when the installation process finished the wireless card was not working. (Distributions)

5
[ubuntu] Getting wireless to work with a BCM4312 (rev 01) wireless adapter.view story

http://ubuntuforums.org – Hi, I'm new to linux, and I just installed Ubuntu on my laptop. Problem is, I can't seem to get the internet to work. I have a Broadcom Corporation BCM4312 (rev 01) wireless adapter, and I can't connect with it. I do have ndiswrapper, I just don't know what to do with it. Does anyone have a solution that doesn't require an existing net connection? (HowTos)

4
[ubuntu] wimax usb modem is not working in ubuntu 10.4view story

http://ubuntuforums.org – Im from Bangladesh using usb wimax modem for qubee.its web address is qubee.com.bd in terninal after giving the lsusb command i get the following output sanjoy@ubuntu:~$ lsusb Bus 008 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub Bus 007 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub (HowTos)

4
Wireless signal being dropped and/or not being picked up.view story

http://www.linuxquestions.org – Hello, all. I recently switched to openSUSE 11.2 and updated to 11.3 almost immediately. Everything appears to be working well, with the minor exception of my wireless. (HowTos)