5
Starting console applications in xmonadview story

https://bbs.archlinux.org – Trilby, nice, thanks! (HowTos)

14
Motherboard drivers don't support newer kernel versionsview story

https://bbs.archlinux.org – av wrote:No, I'm talking about the Audio folder in it. (HowTos)

3
Windows 7 + ArchLinux UEFI Dual-Bootview story

https://bbs.archlinux.org – https://gitorious.org/tianocore_uefi_du … I_boot_USBIs the guide above is all i need when setting Windows 7 + ArchLinux in a PC with UEFI? From what i understand you do all the config in the USB driver and then you install without hassle? Paingiver https://bbs.archlinux.org/profile.php?id=15089 2012-04-16T12:45:10Z (HowTos)

14
language in Qt applicationsview story

https://bbs.archlinux.org – locale is the one above. locale -a isCPOSIXde_DE.utf8@eurode_LU.utf8@euroen_DK.utf8en_GB.utf8en_US.utf8fr_CH.utf8fr_LU.utf8@euroAnd nah, no system-wide settings, everything is C there, so it shouldn't be a problem. instant https://bbs.archlinux.org/profile.php?id=46249 2012-04-16T12:39:15Z (HowTos)

6
External HD on routerview story

https://bbs.archlinux.org – Samba and/or Gigolo will probably help, but as mentioned, more details will get better answers. fukawi2 https://bbs.archlinux.org/profile.php?id=12663 2012-04-13T23:53:32Z (HowTos)

4
KDE unusable after changing themeview story

https://bbs.archlinux.org – Unia wrote:Log in through TTY and remove your KDE settings? I think those are in ~/.local/share/kde or something like that.Thanks, but what do you mean by TTY? BSOD666 https://bbs.archlinux.org/profile.php?id=53755 2012-04-14T00:14:10Z (HowTos)

13
66% Crunchbanged - time to introduce myselfview story

http://crunchbanglinux.org – Hi, I just registered. PieterGen from the Netherlands. Although I've been using #! much longer. I have two jobs. I work at a university, a place of science and progress. However, the IT department firmly believes that " all users are idiots".  Needless to say that the place is swamped with Windows products. (HowTos)

4
wlan0 associates to an access point only immediately after booting.view story

https://bbs.archlinux.org – I recently got a new router (D-link DIR-615E3), and installed dd-wrt on it. (HowTos)

14
net-auto-wireless roaming with suspendview story

https://bbs.archlinux.org – bump... I'm still experiencing this issue... any help would be greatly appreciated OakRaider4Life https://bbs.archlinux.org/profile.php?id=56929 2012-04-14T00:01:17Z (HowTos)

14
lost routeview story

https://bbs.archlinux.org – Gcool wrote:And you're 100% sure that this was working fine before you set up the vpn config? And you're for example able to get to that webinterface if you use another pc/os (if you have that option)?Sure at 100% is only one thing..... (HowTos)