4
Load Balancing w/o NAT, breaking connection after 900sview story

http://www.linuxquestions.org – Hello all, I have a Debian Lenny box with 3 NICs doing load balancing to my 2 ISP connections. (HowTos)

4
Wireless under liveCD not working. Is still possible to test?view story

http://crunchbanglinux.org – Hello all,I would like to try #! (HowTos)

4
Logitech Headset not recognizedview story

http://www.linuxquestions.org – When I plugged my Logitech Headset into this computer, it wouldn't produce any sound. Checked /etc/asound, /proc/asound/cards, etc. (HowTos)

4
random evolution AND also firefox behaviorview story

http://www.linuxquestions.org – I wouldn't have a lot of time for repairing my laptop and until now Ubuntu has been flawless. However recently the google search part of firefox does'nt work sometimes. Its just frozen although i can still use the address bar search facility. Also recently, when I open evolution sometimes i cannot view my inbox? although I can view my other folders of which i have about 8 or 9. (HowTos)

4
alsaconf: No supported PnP or PCI card found, sound works?!view story

http://www.linuxquestions.org – Hello! I am running Slackware Linux-13.1. Recently I noticed that alsaconf has stopped working: when I run it all I get is: Code: No supported PnP or PCI card found. Would you like to probe legacy ISA sound cards/chips? However, sound works just as good as it did before I noticed the problem. (HowTos)

4
What to do for CentOS?view story

http://www.linuxquestions.org – Hello, I have recently installed Ubuntu 10.10 Server edition and I have decided that I would like to install CentOS and give that a try. I was wondering if there were an guides to setting up a LAMP server without ISPConfig for CentOS? I have found this guide on here; http://www.howtoforge.com/centos-5.1...-ftp-ispconfig. This is what I am planning on doing with my server. (HowTos)

4
Connecting Debian client to Voyager client via Crossover Cableview story

http://www.linuxquestions.org – Hi I am a completely new to Linux/administering computers so please forgive the basic questions/lack of knowledge. I'm trying to create a "local network" by directly connecting an IBM Thinkpad with Debian Linux installed on it to an Alix computer running Voyager Linux. (HowTos)

4
[ubuntu] smbclient can't connect to windows vistaview story

http://ubuntuforums.org – I use the smbclient command to see if my linux computer can see my windows shares. I have used the debug option. There are two windows computers with file sharing, one called cpu the other called goldberg-pc. Cpu is windows xp. (HowTos)

4
[ubuntu] Wireless Adapter Not Detected ... but it used to be!view story

http://ubuntuforums.org – I will bold the areas where there is the most important information! Some of this post may be irrelevant, so I won't bore you with the details, unless you wish to read all of it. This machine is a Compaq Mini 110c-1105DX (netbook), running Ubuntu Maverick 10.10. (HowTos)

4
[all variants] Wireless access point: hostapd/dhcp/iptables/interfacesview story

http://ubuntuforums.org – Hi folks, I am having some trouble getting my wireless access point server up and running. I have hostapd and the DHCP server working such that a device can connect to the network and is assigned an IP on 192.168.5.*. All network traffic works on this subnet. The server is connected to the Internet via the secured ethernet at my university. (HowTos)