9

ZoneMinder 1.26 beta3

view full story
linux-howto

http://forums.fedoraforum.org – Hi, I am trying to compile ZoneMinder 1.26 beta 3 and am having a few problems and i am hoping someone can help me out. First off I have no idea what i am doing, compiling a program is a mystery to me. I cannot find a working RPM for ZoneMinder and must have a working version for my security system. After exhausting many options on version 1.25 without an operable system. I find myself here. The problem i am having is, I assume, that the compiler or ./configure file cannot find (libmysqlclient.a). It appears to be a link to (libmysqlclient.so.16.0.0) which is there in (/usr/lib64/mysql). (HowTos)