13

zfs upgrade version

view full story
linux-howto

http://www.unix.com – did a solaris 10 from an older update version to s10u9... it boots up clean.. one of the zfs pool comes up with this..older zfs version cannot be by new software.. try to do zpool import <name_of_zone> cannot import 'zone': pool is formatted using a newer ZFS version I know my previous zpool version is 22, not sure why this newer release still uses an old version of the software... (HowTos)