1

yum update problem glibc dependency

view story
linux-howto

https://www.centos.org – Dear all,Trying yum update I get the following glibc errors:---> Package glibc.x86_64 0:2.5-58.el5_6.4 set to be updated--> Processing Dependency: glibc-common =... [by antnl] (Distributions)