6

Yum update lots of depend errors

view full story
linux-howto

https://www.centos.org – It's complaining about conflicts between x86-64 and i386 versions of subversion. I've got a few x86-64 installs of CentOS at work, but I don't use too many 32bit packages on them. Do... [by logan] (Distributions)