8

Yum Repository Problem

view full story
linux-howto

https://www.centos.org – Yes, it's a known problem. I quote from a conversation on IRC yesterday with one of the developersQuote:yum in CentOS-4 uses the older yum... [by TrevorH] (HowTos)