3

yast2 does not work in KDE4.3.4

view full story
linux-howto

http://forums.opensuse.org – I moved to KDE4.3.4 which is now the STABLE KDE4 under openSUSE-11.1 and now yast2 does not start. The error message says: line 440: 5573 segmentation fault $y2ccbin $Y2UI_ARGS "$@" Is this a known fault or is there something I can do to correct it? How to re-install it, given that it is yast which is broken? Thanks for help. (Distributions)