5

Will it be possible to use GTK3.2's HTML5 extension in 12.04?

view full story
linux-howto

http://askubuntu.com – Does anybody know whether or not it will be possible to use the GTK3.2's new HTML5-extension in Ubuntu 12.04? They announced that GNOME3.2 will be included, but will they build the GTK packages with the new HTML5-extension enabled? Unfortunately thy did not in 11.10. (HowTos)