1

Which version of ionCube is supported with cPanel 11.34?

view story
linux-howto

http://forums.cpanel.net – Hi, I am trying to create a website, but the server must have at least ionCube v4 installed. This is the error I am receiving: "Loader Installed The ionCube Loader version 3.3.20 for PHP 5.3 is already installed but it is an old version. It is recommended that the Loader be upgraded to the latest version if possible. The installed version of the Loader cannot run files produced by the most recent ionCube Encoder. You will need a version 4 ionCube Loader to run such files." I contact my hosting provider, who has WHM and cPanel 11.34 installed. Their response was: "At the (HowTos)