1

What package is glib-sharp-3.0 in?

view story
linux-howto

http://askubuntu.com – This messages comes from Banshee's configure script: configure: error: Package requirements (glib-sharp-3.0 >= 2.99.1) were not met: No package 'glib-sharp-3.0' found Consider adjusting the PKG_CONFIG_PATH environment variable if you installed software in a non-standard prefix. What package should I install? (HowTos)