2

warning: cannot resolve "linux>=3.5", a dependency of "virtualbox-modu

view story
linux-howto

https://bbs.archlinux.org – sudo pacman -S virtualbox-modulesresolving dependencies...warning: cannot resolve "linux>=3.5", a dependency of "virtualbox-modules":: The following package cannot be upgraded due to unresolvable dependencies:      virtualbox-modulesDo you want to skip the above package for this upgrade? [y/N] ylooking for inter-conflicts... there is nothing to doThis is propably the problem while I have also problems with installation glibc....How to solve it? rado3105 https://bbs.archlinux.org/profile.php?id=53080 2012-08-04T15:46:05Z (HowTos)