3

USN-788-1: Tomcat vulnerabilities

view full story
linux-howto

http://www.ubuntu.com – This advisory also applies to the corresponding versions of Kubuntu, Edubuntu, and Xubuntu. The problem can be corrected by upgrading your system to the following package versions: (Distributions)