4

USN-775-2: Quagga regression

view full story
linux-howto

http://www.ubuntu.com – A security issue affects the following Ubuntu releases: Ubuntu 6.06 LTS Ubuntu 8.04 LTS Ubuntu 8.10 This advisory also applies to the corresponding versions of Kubuntu, Edubuntu, and Xubuntu. (Security)