1

update and service start error relating zlib and amavisd

view story
linux-howto

https://www.centos.org – Greetings Centurions! I currently installed a security combo for CentOS 6.4 from this guide: http://wiki.centos.org/How... [by Gary_Naj] (HowTos)