1

unable to upgrade pacman: bluez and obexd-client are in conflict.

view story
linux-howto

https://bbs.archlinux.org – I'll do that. thank you (all) for your help. crashandburn4 https://bbs.archlinux.org/profile.php?id=68920 2013-06-30T02:57:38Z (HowTos)