1

[ubuntu] Installing cisco packet tracer

view story
linux-howto

http://ubuntuforums.org – hi. can anyone tell me how to over come this problem which i face while installing cisco packet tracer? i gave the below command to install the software which is a bin file. sh PacketTracer533_i386_no_tutorials_installer-rpm.bin but i get the following error when i accpet the EULA, You have accepted the terms to the EULA. Cisco Packet Tracer will now be installed. Attempting to install package now rpm: please use alien to install rpm packages on Debian, if you are really sure use --force-debian switch. See README.Debian for more details. i tried using alien , but i get error in (Hardware)