1

[ubuntu] I have problem installing hplib 3.13.3.. on UE3.5 (ubuntu12.04) anybody can help?

view story
linux-howto

http://ubuntuforums.org – Running './configure --with-hpppddir=/usr/share/ppd/HP --libdir=/usr/lib --prefix=/usr --enable-udev-acl-rules --enable-qt4 --disable-libusb01_build --enable-doc-build --disable-cups-ppd-install --disable-foomatic-drv-install --disable-foomatic-ppd-install --disable-hpijs-install --disable-udev_sysfs_rules --disable-policykit --enable-cups-drv-install --enable-hpcups-install --disable-network-build --enable-dbus-build --disable-scan-build --enable-fax-build' Please wait, this may take several minutes... error: Configure failed with error: python-devel not found (Hardware)