1

[ubuntu] Cant install firestarter, Err with libbonobo2-0 and other libs

view story
linux-howto

http://ubuntuforums.org – hi i have problem with instalation of this program. And this is log firestarter : Wymaga: libbonobo2-0 (>= 2.15.0) cant install need: libbonoboui2-0 (>= 2.15.1) need: libglade2-0 (>= 1:2.6.1)cant install need: libgnome2-0 (>= 2.17.3)cant install need: libgnomecanvas2-0 (>= 2.11.1) cant install need: libgnomeui-0 (>= 2.22.0) cant install need: libgnomevfs2-0 (>= 1:2.17.90) cant install need: liborbit2 (>= 1:2.14.10) cant install sorry for that chaotic log but i w (Hardware)