5

Is systemd-sysvcompact needed on a pure systemd system?

view full story
linux-howto

https://bbs.archlinux.org – You have the wrong package name, it's systemd-sysycompat yungtrizzle https://bbs.archlinux.org/profile.php?id=48086 2012-11-03T06:56:32Z (HowTos)