1

Synfig program installation

view story
linux-howto

http://www.linuxquestions.org – Hi people. I want to install synfig program for animation, but when I try to install it it aborts saying it needs Gtkmm-2.4 library. Is it the same as libgtkmm library? For, if it is - i'm completely unable to find 2.4 version installation for slackware. Does it exist at all? edit: i am also unable to find gtkmm 2.4... Thank you very much. (HowTos)