1

By start SolarisStudio12.3 requires jdk6 or newer...

view story
linux-howto

http://www.unix.com – Hi guys. By start SolarisStudio12.3 requires jdk6 or newer... A question. Which archiv I need download and install? P.S. Solaris 10 (SPARC) Code: Solaris SPARC 73.33 MB  jdk-6u35-solaris-sparc.sh Solaris SPARC 124.6 MB  jdk-6u35-solaris-sparc.tar.Z Solaris SPARC 64-bit 12.12 MB  jdk-6u35-solaris-sparcv9.sh Solaris SPARC 64-bit 15.41 MB  jdk-6u35-solaris-sparcv9.tar.Z Thanks a lot. (HowTos)