1

[SOLVED?] ### WARNING ### for users following jessy and using LVM

view story
linux-howto

http://crunchbang.org – xaos52 wrote:Never mind.False alarm, caused bythis postthis bug reportand new package - libllvm3.2:amd64 (1:3.2repack-10) ... - being installed when you dist-upgrade jessy.However,I did the dist-upgrade and everything is still working OK for me.Proviso: I was already running kernel 3.9-1-amd64 #1 SMP Debian 3.9.8-1 - perhaps the problem occurs when upgrading from an older kernel? Conclusion:Thread with caution.xaos, i found this thread in regard in the siduction forum . . . May be you're able to arrive to the correct conclusions.Thanks a lot for all your efforts!  (HowTos)