1

[SOLVED] error on upgrading darktable: "pre_remove: command not found"

view story
linux-howto

https://bbs.archlinux.org – Seems that the command which caused the error has been removed: https://projects.archlinux.org/svntogit … b8c8565719Marking as solved. ball https://bbs.archlinux.org/profile.php?id=55402 2013-01-16T12:44:56Z (HowTos)