4

Security update for TYPO3 released

view full story
linux-howto

http://rss.feedsportal.com – In certain circumstances, previous TYPO3 versions are vulnerable to cross-site scripting attacks, disclosing user information and granting attackers unauthenticated access (General)