1

Running Intelx86 emulator using Eclipse IDE

view story
linux-howto

http://stackoverflow.com – So i have an application which has this config in app manifest android:minSdkVersion="8" android:targetSdkVersion="19" after i ran my emulator, it just says it stopped working. any ideas? [2014-03-31 17:01:21 - Emulator] emulator: device fd:724 [2014-03-31 17:01:21 - Emulator] emulator: VT feature is not enabled, HAXM not working. [2014-03-31 17:01:21 - Emulator] HAX is not working and emulator runs in emulation mode (HowTos)