5

Remote code execution flaw in exim <=4.80

view full story
linux-howto

http://forums.cpanel.net – Exim has been updated to fix a remote code execution flaw. Here is the announcement: https://lists.exim.org/lurker/messag...b9147b.en.html No details on whether it's being actively exploited. I would recommend disabling dkim in the exim configuration editor until 4.82 is pushed to your servers. RCE is nothing to mess around with. (HowTos)