1

Radeon on linux 3.10 UVD problem

view story
linux-howto

https://bbs.archlinux.org – yup, we need Mesa 9.2 as well. ico https://bbs.archlinux.org/profile.php?id=45783 2013-07-11T09:07:14Z (HowTos)